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1 Introduction
This is a brief manual for the Windows version of EndNote. It is intended to help new users of EndNote at
Wageningen UR to get started with the programme and addresses situations specific for Wageningen UR.
Some basic skills in using Windows and MS Word are assumed.

In this brief manual not all possibilities of EndNote are dealt with. The original manual made by the producer
(in PDF) is well written and very detailed. It is available in the EndNote programme directory (EndNote
Help). The producer of EndNote also provides a Getting Started Guide, which can be found at http://
endnote.com/training/mats/enuserguide/eng/endnote7/enguide-full.pdf 

This manual is used as course material for the course Working with Endnote. During the course you will
learn:
 

How to use EndNote to store details of references

How to add references to an EndNote library

How to use EndNote to search online database

How to manage data in EndNote

How to manage full articles in EndNote

How to use EndNote to automatically insert references in your texts and create reference lists

1.1 What is EndNote?

EndNote is a reference database. It specializes in storing, managing, and searching for bibliographic
references, figures and tables in your private reference library. EndNote is also a reference list maker. It
builds lists of cited works automatically in any format or journal style within the word processing
programme MS Word or OpenOffice.org Writer. For other Word processors, please check the options in the
EndNote manual by Thomson Reuters, which can be found via Help in the  EndNote programme.

1.2 Basic concepts

library

 
In EndNote you work with libraries, also called Reference Library Files. They are the database files where
your references are stored. EndNote libraries have the extension .enl. You can make as many libraries as
you wish. From version 8 and onward the size of a library is unlimited. A [library name].DATA folder is
automatically created for each library, in which settings, term lists, group information, figures, tables and
PDFs are stored.

 reference

 
A library consists of references. EndNote automatically assigns a unique number to each reference. You
cannot change this record number. EndNote shows this number in the temporary citations in MS Word.

reference type

 
EndNote works with various reference types. There are reference types for journal articles, books, book
chapters etc. In total there are 51 predefined and 3 customizable reference types. Choosing the right type
is essential because EndNote manipulates the references when formatting a bibliography or reference list
according to a specific journal style. Usually a book has to be formatted in another way than a journal
article, and so on. 

field

An EndNote reference consists of fields, in which a particular piece of bibliographic information is stored, e.g.
Author, Title, Year etc. This enables EndNote to arrange the filed contents in different ways when formatting
a reference according to a specific journal style, e.g. journal title in italics or volume numbers in bold. The
maximum number of fields is 54 per reference. It is possible to enter long abstracts and notes—up to 64K,
or approximately 16 pages of text, in any field.

group

http://endnote.com/training/mats/enuserguide/eng/endnote7/enguide-full.pdf
http://endnote.com/training/mats/enuserguide/eng/endnote7/enguide-full.pdf
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Groups are subsets of references saved for easy retrieval. Some of the groups are automatically
generated, such as All References, Imported references, Trash. Custom groups and smart groups are user
defined.

filter

 
A filter is a file consisting of one or more templates that instruct EndNote how to interpret and import
bibliographic data into the corresponding fields in an EndNote library. For each bibliographic database a
unique import filter is required, because the organisation of data differs between databases. EndNote filters
have the extension .enf (EndNote filter).
Filters developed for Wageningen UR can be downloaded from http://www.wageningenur.nl/library/
endnote/filters/  or W:\APPS\EndNote\Distrib\Filters. Store downloaded filters in the folder M:\\My
Documents\EndNote\Filters. For WUR Station users, these additional filters are included in EndNote.

(output) style

 
A style is a file that contains information on how to arrange references for a wide variety of bibliographic
formats. Styles format in-text citations, footnote citations and reference lists. They are specific for different
journals, though they can also be based on more general style guides, such as the Chicago Manual of Style
or the MLA Handbook. EndNote provides more than 4500 preconfigured styles, but it is also possible to
create a new style. EndNote styles have the extension .ens (EndNote style).
Styles developed for Wageningen UR can be downloaded from http://www.wageningenur.nl/library/
endnote/styles/  or W:\APPS\EndNote\Distrib\Styles. Store downloaded styles in the folder M:\\My
Documents\EndNote\Styles. For WUR Station users, these additional styles are included in EndNote.

format bibliography

 
The EndNote command Format Bibliography arranges the information of your EndNote references in such a
way that the in-text citations and reference lists appear in a specific journal style when writing a document. 

connection file

 
EndNote is able to provide access to remote online bibliographic databases or catalogues when the sources
use the information retrieval protocol called Z39.50. For this process EndNote uses connection files.
EndNote provides several connection files. Connection files have the extension .enz.
A connection file developed for the Wageningen UR library catalogue can be downloaded from http://
www.wageningenur.nl/library/endnote/connectionfiles/  or W:\APPS\EndNote\Distrib\Connections. Store 
this file in the folder M:\\My Documents\EndNote\Connections. The latest version is available since
December 22, 2011.

1.3 EndNote at Wageningen UR

Wageningen UR has a campus wide licence for EndNote. It is installed on all the PCs in educational rooms
and buildings. Staff can download the software from Start > WUR > !Available software. For private use
the software can be ordered online at Surfspot (https://www.surfspot.nl/Surfspot2/Forms/Login.aspx?
returnUrl=%2fSURFspot%2fTask). The EndNote programme can also be used via https://citrix.wur.nl.

Wageningen UR Library supports the use of EndNote by introductory courses and WUR specific manuals.
For employees of Wageningen UR, the library creates EndNote support files. These additional styles,
connection files and filters are not included in the programme itself. You can download these files from the
URL  http://wageningenur.nl/library/endnote or W:\APPS\EndNote\Distrib\. Transfer these additional
EndNote files into the appropriate folders at M:\\My Documents\EndNote\. Files are added or updated on a
regular base.

For former Cardbox users, Wageningen UR Library provides filters to convert Cardbox databases into an
EndNote library on request. The conversion results in a fully searchable library. The source information,
however, is not divided in separate fields, but is placed in the journal title field. This means that the
references need some editing before use in your own publications.

For specific questions on the use of EndNote, please contact the library service desk (tel. 86666 or email
servicedesk.facilities@wur.nl). You can also ask your information specialist http://www.wageningenur.nl/
en/Expertise-Services/Facilities/Library/About-Wageningen-UR-Library/staff.htm for assistance.

http://www.wageningenur.nl/library/endnote/filters/
http://www.wageningenur.nl/library/endnote/filters/
http://www.wageningenur.nl/library/endnote/styles/
http://www.wageningenur.nl/library/endnote/styles/
http://www.wageningenur.nl/library/endnote/connectionfiles/
http://www.wageningenur.nl/library/endnote/connectionfiles/
https://www.surfspot.nl/Surfspot2/Forms/Login.aspx?returnUrl=%2fSURFspot%2fTask
https://www.surfspot.nl/Surfspot2/Forms/Login.aspx?returnUrl=%2fSURFspot%2fTask
https://citrix.wur.nl
http://wageningenur.nl/library/endnote
http://www.wageningenur.nl/en/Expertise-Services/Facilities/Library/About-Wageningen-UR-Library/staff.htm
http://www.wageningenur.nl/en/Expertise-Services/Facilities/Library/About-Wageningen-UR-Library/staff.htm
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2 Starting EndNote
Starting the programme depends on the way EndNote has been installed on your computer:
 

1. Double click the EndNote icon on the desktop area
2. Or: choose All Programs from the Start menu, select EndNote and then select EndNote Program
3. Or: Use Windows Explorer and select the drive and folder where the EndNote programme has been

installed and (double) click on the file EndNote.exe

2.1 Create a new library

At first use, a dialog box appears named Getting Started with EndNote (Figure 1) on starting EndNote. In
later sessions this dialog box will be skipped and the most recently used library will be opened.

Figure 1. Getting Started dialogue box

Create a new library:

1. Click on the picture in front of the text Create a new library. Figure 2 appears.
2. Or: When you do not see the Getting Started dialog box, click on File in the toolbar and choose

New.... Figure 2 appears.
3. Select the drive and folder where you want to save the library from the Save in box
4. Enter the name of your new library in the File name box 
5. Click the Save button. The new library appears as an empty EndNote library with "Showing 0 out of 0

reference" at the bottom of the window (Figure 3). 
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 Figure 2.  New library dialogue box

Figure 3. New library window

2.2 Open an existing library

Once a library has been created and saved, EndNote will remember that the library exists. 

To open an existing library:

1. From the File menu select Open. The saved library's file name should be displayed in the submenu. 
2. If the library is not displayed, select Open from the File menu and then Open Library.... Locate the

library file on your computer.
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2.3 Preferences for opening libraries

When EndNote starts it will open the most recently used library. To change this default setting:

1. Choose Preferences from the Edit menu
2. Choose Libraries from the left menu in the window that pops up
3. Click on the arrow behind When EndNote starts: Open the most recently used library 
4. Choose Prompt to select a library if you want to select a library from you folders.
5. Click OK to save the changes
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3 Add references to a library
There are several ways to add references to a library:

You can enter references manually  by typing the bibliographic information of a reference into the

corresponding fields in EndNote. 

You can create new records from PDF  files by importing a single file or a folder of files into your

EndNote library.

After performing a search in a bibliographic database, you can export your references to your EndNote

library. When you choose Export after conducting a search, the EndNote programme will be opened and
you will be asked to choose a library in which you want the references to be placed. The references are
then automatically transferred. In the background a filter  is active. The export option is available in the
databases Web of Science , Scopus  and Wageningen UR library catalogue , all OvidSP ,
EBSCOhost  and  ProQuest  databases, Google Scholar , and on many publisher's websites.

If the Export function is not available in the bibliographic databases or does not work properly, you need

to save your results in a text-file after conducting a search in a bibliographical database. After that you 
import these results into your EndNote library with a database specific filter . This option is available for
almost every database. In this manual, the procedure is written down for Orbit , OvidSP  databases
and PubMed .

You can use Online Search  in the EndNote programme. With Online Search, you conduct a search in

bibliographic databases or library catalogues using the search system of EndNote. It is a convenient
option for known references, but doesn't work for every database. The reason why online search is not
working for all databases is that a connection file is needed for that database or that some databases
require a log in account. To add references from a search in Wageningen UR Library catalogue by using
the Online Search option, you need the connection file WUR_catalog_strict.enz. This connection file is not
included in EndNote (except for WUR station users), but can be downloaded from http://library.wur.nl/
endnote/connects or W:\APPS\EndNote\Distrib\Connections. Store this file in the folder M:\My
Documents\EndNote\Connections. 

3.1 Enter references manually

1. Select New Reference from the References menu. A window appears with New Reference in the title
bar. This window is called the New Reference window (Figure 4)

2. Select the appropriate reference type from the Reference Type drop down list (book, journal article,
conference proceedings etc.) 

3. Enter bibliographic data into the fields of the New Reference window. Use your mouse to select a field
or use Tab to select the next field and Shift+Tab to select the previous field. 

Figure 4.  New Reference window
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Not all fields of the form need to be filled. The most important fields are discussed below.
 

Author

There are several input options:

Niks, R.E.
Niks, Rients E.
R.E. Niks
Rients E. Niks

In case of multiple authors, each author should be entered on a single line. If an author has more than one
initial, make sure that full stops or spaces separate the initials, otherwise EndNote will interpret the initials
as a first name.
For complex author names, it is advised to enter the last name first:

van der Heijden, Willem B.
van der Heijden, W.B.
de T. Alvim, Paulo
de T. Alvim, P.

Enter corporate names with a comma at the end:

Food and Agriculture Organization,
World Bank,

Year

Complete the year with 4 digits: 2013

Title

Font types and punctuation of the original title are generated automatically by EndNote when formatting
the references. Exceptions are the use of capitals (e.g. DNA) and letters in italics (e.g. names of species).

Journal

Fill in the complete journal title: European Journal of Plant Pathology 

Alternate journal

Used for the abbreviated journal title. In this example: Eur. J. Plant Pathol.

Volume

Fill in the volume number: 136

Issue

Fill in the issue number: 2

Pages

Do not use commas. Separate page numbers by a hyphen: 393-405

Label

Optional.

Keywords

Optional. Used to improve retrieval of relevant articles. 

Abstract

Optional. Used to provide a short summary. 

(Research) Notes

Optional. Used to make notes about the article.

DOI

DOI stands for Digital Object Identifier and is a unique number for each electronic article. In this case:
10.1007/s10658-013-0174-y EndNote needs a DOI in order to be able to search for full text to attach to
the EndNote library

URL

Optional. Complete this field with a relevant link to the online version of the journal article. The journal
opens in your Internet browser by clicking the link, or <Ctrl+g>.
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Tip: You can make a stable link using the DOI number of the reference. Start with http://dx.doi.org/ and
complete the address with the DOI number.
 

File attachments

Optional. Used to link to a file of any format, e.g. pdf. By default, EndNote makes a copy of the file and
places this file in a [library name].DATA/PDF folder. If you do not want this, read the item Selecting a
Relative Path or an Absolute Path for File Attachments in the Thomson Reuters manual (page 71).

4. Once you have completed the New Reference window, close the window by clicking the cross at the top
right hand of your window. A dialog box appears in which you are prompted to save the changes you
made (Figure 5). Click on Yes

Figure 5.  Warning to Save changes window

5. The Library window is shown, with references sorted by first author name, publication year or title
(Figure 6). You can easily change the order by clicking on the column headings.

Figure 6. Library window

3.2 Import PDFs

You can create new records from PDF files by importing a single file or a folder of files into your EndNote
library. EndNote uses metadata and DOI information to create a new reference and attaches the source
PDF. Basic bibliography information will be added automatically for most journal articles, conference
proceedings, conference papers, and reports.

To import a single PDF file:
1. Start EndNote. Create a new library or open an existing one.

2. Select Import .... from the File menu and choose File... or click on the import button . A pop up
window named Import file appears (Figure 7). 

3. Click Choose file. Complete the window with the drive, directory and the file name of the downloaded
file.

4. Select PDF from the Import Option drop down menu.
5. Click Import and a reference will be made and shown in your Endnote library. A copy of the PDF is

made and placed in the [library name].DATA/PDF folder

http://dx.doi.org/
http://endnote.com/sites/en/files/support/endnotex6machelp.pdf
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Figure 7. Import File window for importing a PDF file

To import a folder of PDF files:
6. Start EndNote. Create a new library or open an existing one.
7. Select Import .... from the File menu and choose Folder.... A pop up window named Import Folder

appears (Figure 8). 
8. Click Choose.... Complete the window with the drive, directory and the file name of the downloaded

file.
9. Check or uncheck the option Include files in subfolders depending on your preferences.
10.Check or uncheck the option Create a Group Set for this import depending on your preference.
11.Select PDF from the Import Option drop down menu (is only option).
12.Click Import and a list of references will be made and shown in your Endnote library. A copy of the

PDFs is placed in the [library name].DATA/PDF folder.

Figure 8. Import Folder window for importing multiple PDF files

3.3 Direct export from Web of Science

1. Start your browser and go to the Digital Library (http://wageningenur.nl/library).
2. Select Find & discover and open Frequently used databases.
3. Select Web of Science.
4. Perform a search in Web of Science Core Collection .
5. Select individual records using the check boxes. If you want to export all records on page or another

set of records to EndNote go to Save to EndNote online and change this option into Save to EndNote
desktop. Then select Full record. (Figure 9).

Figure 9. Output records frame in Web of Science

http://wageningenur.nl/library
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6. After the exchange of data has been completed, EndNote automatically starts. According to your 
settings  the most recently used library will be opened or you will have to select the name of the
library in which you want to store the references.

7. After the programme has finished uploading, a filled library is shown. Only the imported references are
shown in the window. This window is called the Library window (Figure 6 ). By default, the library
window displays the first author's last name, the year and the title of each reference. You can browse
through the reference library by using the scroll bar, the scroll arrows, Page down, Page up, Home,
End and Arrow keys. To see all references, click on the Group All References.

8. Choose the Preview tab at the bottom of the Library window. Now the selected reference appears in
the preview window in a chosen format.

9. Double click on a reference to edit the reference.

3.4 Direct export from Scopus

1. Start your browser and go to the Digital Library (http://wageningenur.nl/library) 
2. Select Find & discover and open Frequently used databases.
3. Select Scopus.
4. Perform a search in Scopus
5. Select individual records using the check boxes in front of  the references or select all references on

page or all references by clicking on the arrow next to Export
6. Click on Export 
7. Choose RIS Format EndNote, Reference Manager
8. Choose the information to Export: Specify fields to be Exported
9. A new screen opens. For full text links and full text retrieval it is important to check the boxes in front

of DOI and PubMed Id. 
10.Select all fields under the header Bibliographical information by checking the box in front of

Bibliographic information.
11.Check the box in front of Abstracts and Keywords when you want to export this information as well

(Figure 10)
12.A screen appears confirming the exchange of data from Scopus to your local computer. Click on the 

Open button and EndNote starts automatically
13.According to your settings  the  most recently used library will be opened or you will have to select

the name of the library in which you want to store the references. The references will be transferred to
your library.

Figure 10. Selecting the fields to be exported from Scopus

7

10

7

http://wageningenur.nl/library
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3.5 Direct export from Wageningen UR Library Catalogue

1. Search the Wageningen UR Library catalogue.
2. Perform a search.
3. Click on export if you want to transfer all records (with a maximum of 250) 
4. A new window opens (Figure 11). Check the RIS format radio button and click on export. 
5. EndNote will be opened automatically. Select a library and open it. The catalogue records will be placed in

this library.

Figure 11. Exporting records window from Wageningen UR Library catalogue

Another option is:

1. Search the Wageningen UR Library catalogue.
2. Check titles from the results list and go to Marked list. 
3. A new window opens (Figure 12). Click on export. 
4. EndNote will be opened automatically. Select a library and open it. The catalogue records will be placed in

this library.

Figure 12. Exporting records window from marked list in Wageningen UR Library catalogue

http://library.wur.nl/WebQuery/clc
http://library.wur.nl/WebQuery/clc
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3.6 Direct export from OvidSP

1. Start your browser (either IE or Firefox).
2. Go to the Digital Library (http://wageningenur.nl/library) 
3. Select Find & discover and open Frequently used databases.
4. Select OvidSP and choose a database from the list, e.g. Biological Abstracts or CAB Abstracts.
5. Perform a search.
6. Select individual records using the check boxes in front of the references or select all references by

checking the checkbox at the top of the results list or select a range of references by typing the range in
the Select Range box.

7. Click Export.
8. An export citation list appears. Complete this list as indicated in Figure 13. Select EndNote, then select

Complete Reference and Include URL.
9. Click Export Citation(s).
10. EndNote will be opened automatically. Select a library and open it. If a library is already open, the

references will be transferred to this library.
11. If a window appears named Choose an import filter, Choose a filter with the name of the database and

(OvidSP_WUR) in the file name, e.g. CAB Abstracts (OvidSP_WUR). If filters with these names are not
available in the list, download them from the library website (see Basic concepts) .

12. If this procedure fails, try the option Save+Import from OvidSP .

Figure 13. Export citation list from OvidSP

3.7 Direct Export from EBSCOhost

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Digital Library and choose Find & discover
3. Select Frequently used databases and select EBSCOhost. Choose one or more databases from the list,

e.g. SOCIndex and/or CAB Abstracts.
4. Perform a search.

To download a single reference:

5. Click on the title of a reference to see the detailed citation information (Figure 14).

4

21

http://wageningenur.nl/library)
http://library.wur.nl
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Figure 14. Part of the detailed citation window in EBSCOhost

6. Click Export
7. The Export Manager window appears (Figure 15). Choose Direct Export in RIS Format.
8. Click Save
9. EndNote will be opened automatically. Select a library and open it. The selected record will be

transferred.

Figure 15. Completed Export Manager screen in EBSCOhost

All references from a page can be downloaded into EndNote after putting them in a folder first: 

10. Put all references from a page into a folder by clicking on the Share button. Select for adding to folder
Results 1-10.  (Figure 16). 

Figure 16. Results list in EBSCOhost with Add to Folder options
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11.  Click on Folder in the blue menu bar on top of the page.
12.  Select individual or select all references to be downloaded by checking the relevant checkboxes (Figure

17)
13.  Click Export
14.  The Export Manager window appears (Figure 18). Choose Direct Export to RIS Format, and choose

whether you want to remove the items from the folder after saving.
15.  Click Save
16.  EndNote will be automatically opened. Select a library and open it. The selected records will be

transferred.

Tip: By default 10 results per page are shown. Go to Page Options and indicate how many references you
want to be displayed. The maximum is 50.

Figure 17. Folder contents in EBSCOhost

Figure 18. Export Manager screen in EBSCOhost accessed from Folder view

Exporting all references from a search is possible by sending an email with a link to a zipped file to yourself.

1. Click on Share.
2. The last option is Export results: Email a link to download exported results. See figure 16. 
3. Choose RIS Format (e.g. CITAVI, EasyBib, EndNote, ProCite, Reference Manager, Zotero)
4. After around 15 minutes you receive an email from ephost@epnet.com 
5. Unzip the zipped file, save as a txt file, go to EndNote and import this txt file using the RefManRIS filter.

3.8 Direct export from Google Scholar

1. Start your browser and go to the Digital Library (http://wageningenur.nl/library) and go to Find &
discover

2. Select Google Scholar (see Frequently used databases)
3. Choose Settings 
4. Go to Bibliography Manager on the Scholar Settings page (Figure 19) 
5. Mark Show links to import citations into EndNote
6. Save the settings
7. Perform a search in Google Scholar
8. Select a reference that you want to export to EndNote and click on the link Import into EndNote. Only

basic bibliographic information will be downloaded into EndNote, no abstract, no keywords.

mailto:ephost@epnet.com
http://wageningenur.nl/library
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Figure 19. Google Scholar Settings window

3.9 Direct export from ProQuest

ProQuest is the platform for ASFA (Aquatic Sciences and Fisheries Abstracts) and for ABI/INFORM
Complete, Accounting & Tax, Banking Information Source, ProQuest Asian Business & Reference. 
1. Start your browser and go to the Digital Library (http://wageningenur.nl/library )
2. Go to Find & discover
3. Click on Browse resources & recommendations
4. Click on Databases
5. Type "proquest" or a database name (e.g. ASFA) in the search box
6. Perform a search in the selected database, in this case ASFA (Figure 20)
7. Select individual records using the check boxes in front of the references or select all references on page.

Default is 20. You can change this number at the bottom of the page, the maximum is 100
8. Click on Export/Save (Figure 21)
9. Select EndNote in Output to: and click on Continue. A new screen appears confirming the exchange of

data from ProQuest to your local computer. Click on the Open button and EndNote starts automatically
10. According to your settings the most recently used library will be opened of you will have to select a the

name of the library in which you want to store the references. The references will be transferred to your
library

http://wageningenur.nl/library
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Figure 20. ProQuest Advanced Search screen

Figure 21. ProQuest direct export

3.10 Direct export from PubMed

1.Start your browser (either IE or Firefox).
2.Go to the Wageningen UR Library and go to Find & discover
3.Click on Frequently used databases and select PubMed.
4.Perform a search
5.Check references on the search results page and click on Send to:
6.Choose Destination Citation Manager from the Send to drop-down menu. See Figure 22
7.EndNote will be opened automatically. Select a library and open it. The PubMed records will be put into this

library. Sometimes you are asked for an import filter. If so, choose PubMed(WUR). 

Figure 22. Direct export from PubMed Send to Citation Manager

3.11 Direct export from SciFinder

SciFinder is a bibliographic database covering all areas of chemistry and chemical engineering. First time
users have to register.

1. Start your browser and go to the Digital Library (http://wageningenur.nl/library )
2. Go to Find & discover
3. Click on Browse resources & recommendations
4. Click on Databases
5. Type "scifinder" in the search box and log in

http://library.wur.nl
http://wageningenur.nl/library
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6. Perform a search (Figure 23)

Figure 23. SciFinder Search

7. On the next screen choose which search results you want to see. Click on Get References (Figure 24)

Figure 24. SciFinder Get References screen

8. On the next screen: Select individual records using the check boxes or select all references (Figure 25)

Figure 25. SciFinder selecting references
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9. Click on Export, on the right top of the page (Figure 25)
10. Select Citation export format (*.ris) on the Export page and click on Export
11. A screen appears confirming the exchange of data from SciFinder to your local computer. Click on the

Open button and EndNote starts up automatically
12. According to your settings the most recently used library will be opened or you will have to select the

name of the library in which you want to store the references. The references will be transferred to your
library

3.12 Download+Import from Orbit

Download and import from patent database Orbit:

Create a download from Orbit

Import a download from Orbit into a library

3.12.1 Create a download from Orbit

1.Start your browser and go to the Digital Library (http://wageningenur.nl/library).
2.Select Find & discover and click on Browse resources & recommendations
3.Select Databases
4.Type "orbit" in the search box and click on the title
5.To enter the database click on Login (no subaccount needed)
6.Perform a search in Orbit
7.Select individual records using the check boxes or select all by checking the checkbox on top of the hitlist

(Figure 26)
8.Click on Export and choose Ris Export
9.In the appearing screen, click on Click here to download file. Save this file on your pc and choose name

and directory where you want to store the file. 

Figure 26. Orbit download

3.12.2 Import a download from Orbit into a library

1.Start EndNote. Create a new library  or open  an existing one.

2.Click on File and select Import... and then File... or click on the import button . A pop up window
appears (compare figure 27). 

3.Click on Choose and find and select the file with the references you downloaded from Orbit. 
4.Select Other filters... from the Import Option drop down menu. A list of import filters appears. 
5.Select the Refman Ris filter. 
6.Click on the Choose button. 
7.Click on the Import button in the Import File window (Figure 30). The conversion programme of EndNote

starts. After the programme has finished the conversion, you will see a filled library (Figure 6 ).

20

20

5 6

10

http://wageningenur.nl/library


Add references to a library

21|

3.13 Download+Import from OvidSP

Download from bibliographies on the OvidSP search platform

Create a download from OvidSP

Import an OvidSP download into a library

3.13.1 Create a download from OvidSP

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Library and go to Find & discover
3. Click on Frequently used database and select OvidSP and choose a database from the list, e.g.

Biological Abstracts or CAB Abstracts.
4. Perform a search
5. Select individual records using the check boxes in front of  the references or select all references by

checking the checkbox at the top of the results list or select a range of references by typing the range in
the Select Range box.

6. Click Export
7. An export citation list appears. Complete this list as indicated in Figure 27. Select Reprint/Medlars,

then select Complete Reference, Include URL, and Link to External Resolver. Include Search
History is optional.

Figure 27. Completed Export Citation List window to save results in OvidSP

8. Click Export Citation(s).

21
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Figure 28. File download screen in OvidSP

9. Click Save (Figure 28) and choose name and directory where you want to store the file. 
10.  Click Close when the download complete window appears (Figure 29).

Figure 29. Download complete window in OvidSP

3.13.2 Import an OvidSP download into a library

1. Start EndNote. Create a new library  or open  an existing one.

2. Click on File and select Import... and then File... or click on the import button . A pop up window
appears (Figure 30). 

3. Click on Choose and find and select the file with the references you downloaded from OvidSP. 
4. Select Other filters... from the Import Option drop down menu. A list of import filters appears. 
5. Select an OvidSP_WUR filter with the same name as the database you searched in, e.g. CAB

Abstracts(OvidSP_WUR). When you cannot find the appropriate filter in the list, go to Basic concepts
for instructions to download filters.

6. Click on the Choose button. 
7. Click on the Import button in the Import File window (Figure 27). The conversion programme of

EndNote starts. After the programme has finished the conversion, you will see a filled library (Figure 6
).

8. Note: If the import filter does not function properly ask your information specialist for assistance.
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Figure 30. Import File window in EndNote

3.14 Download+Import from PubMed

Add references to your library with a download from PubMed:

Create a download from PubMed

Import a PubMed download into a library

3.14.1 Save results from PubMed

1. Start your browser (either IE or Firefox).
2. Go to the Wageningen UR Library and go to Find & discover
3. Click on Frequently used databases and select PubMed.
4. Perform a search
5. Check references on the search results page and click on Send to:
6. Choose File, change Format to MEDLINE  (Figure 31)
7. Click on Create File

Figure 31. Search results page in PubMed and Send to menu

8. Select Save or Save as in the next screen (Figure 32). Remember where you save your file.

Figure 32. PubMed file download screen
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3.14.2 Import a PubMed download into a library

1. Start EndNote. Create a new library  or open  an existing one. 

2. Select Import .... from the File menu and choose File... or click on the import button . A pop up
window named Import File appears.  

3. Click on Choose and find and select the file with the references you downloaded from CSA.
4. Select Other files... from the Import Option drop down menu. A list of import filters appears. 
5. Select PubMed(WUR). When you cannot find the appropriate filter in the list, go to Basic concepts

for instructions to download filters.
6. Click Choose. 
7. Click on the Import button in the Import File window (Figure 33). The conversion programme of

EndNote starts. After the programme has finished the conversion, you will see a filled library (Figure 6
). 

8. Note: if the import filter does not function properly ask your information specialist for assistance. 

Figure 33. Import file window for PubMed files

3.15 Online Search

With the Online Search command in EndNote, you can search online bibliographic databases using the
search system in EndNote. The results of your searches can be downloaded either to a temporary EndNote
library or directly into your own EndNote library.

Make a connection with an online database

Search an online database

Retrieve references from the database into an EndNote library

3.15.1 Make a connection with an online database

1.Start EndNote. Create a new library  or open an existing one.
2.Select Online Search from the Tools menu. A small pop-up window appears titled Choose A

Connection.
3.Select a database you want to search in, e.g. Cornell U library catalogs.
4.Click on Choose. In Search on top of the page it is indicated that searches will be performed in a Remote

Library (Figure 34).
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Figure 34. Window that opens on selecting a connection file

3.15.2 Search an online database

1. Enter your search terms in the Search frame (Figure 34)
2. Select Any Field from the drop-down menu next to Author and type a search term in the search

box, e.g. Mediterranean diet
3. Click on the Search button. A pop-up window with Confirm Online Search in the title bar appears

(Figure 35). 
4. Click on the OK button

Figure 35. Confirm Online Search window

3.15.3 Retrieve references from the online database

1.After clicking on the OK button the library will be filled with references (Figure 36). 
2.Make a selection of references, which you do not want to keep, by clicking on them. For multiple

references hold down the <Ctrl> button on your keyboard.
3.Go to the References in the menu bar and choose Move References to Trash.
4.Now, you can continue searching the catalogue and retrieving references into EndNote.
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Figure 36. Connection window

5.After you have finished searching the Cornell University catalogs, click on the group All References to
view your entire EndNote library.

Note: If you would prefer to save references to a temporary library first, to verify which references you
want to save, you have to search in the Online Search Mode. 

1. Select Online Search mode by clicking on the Online Search Mode  button.
2. Make a connection with a database and search as described in the previous sections.
3. The references are placed in a temporary library. You can place them in your EndNote library by

selecting references and choosing Copy References To from the References menu. Choose a library
to place them in and these references will be transferred.

4. Click on the Local Library Mode  button or the Integrated Library & Online Search Mode 
 button to return to your EndNote library. With the last option you will empty the temporary Online
Search Group. 
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4 Manage libraries
Managing libraries:

Transfer references between libraries

Deduplicate

Search

Browse

Specific searches

4.1 Transfer references between libraries

Transfer references from one library to another by using the Copy and Paste commands from the Edit

menu:

1. Open both libraries and select Tile Vertically or Tile Horizontally from the Window menu to view
both libraries

2. Select the references you want to copy by clicking and using the CTRL or SHIFT button. Use Select All
(Ctrl+A) from the Edit menu to copy the complete library

3. Select Copy (Ctrl+C) from the Edit menu
4. Select the destination library where you want to add the references by clicking on the library window
5. Select Paste (Ctrl+V) from the Edit menu

4.2 Creating groups

Groups are an easy way to organize your library (Figure 37). There are two ways of creating groups:

Custom groups

Smart groups

Figure 37. Part of the groups pane of the Library window.
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4.2.1 Custom groups

You have two options of creating a custom group. You can select references and then add them to a new
group, or you can create an empty group and then add references to it.

To create a custom group:

1. Choose Create Group from the Groups menu
2. Type a name for the new group in the box appearing in the Groups pane of the library window

or
1. Right click in the groups pane of the library window and choose Create group 
2. Type a name for the new group in the box appearing in the Groups pane of the library window

or
1. Select references in a reference list
2. Go to the Groups menu, choose Add References To, and then Create Custom Group...
3. Type a name for the new group in the box appearing in the Groups pane of the library window

You can add references to your custom groups in different ways. 

To add references to a custom group:

1. Select multiple references by holding down the SHIFT or CTRL key and clicking individual references. Or
go the the Edit menu and choose Select all (Ctrl A).

2. Drag and drop the selected references onto an existing custom group name in the Groups pane of the
library window.

or
2. Go to the Groups menu, choose Add References To, and select the name of an existing custom

group.

Note: It is possible to have one reference in two or more groups. If you delete references from your
custom group they are not deleted from your library.

4.2.2 Smart groups

Smart groups are built with search strategies. Smart groups are dynamically updated as you add
references to or edit references in the library.

To create a smart group:

1. Go to the Groups menu and choose Create Smart Group. A search dialogue appears (Figure 38).
2. Type a name for the group in the box behind Smart Group Name:
3. Enter your search and click Create

Figure 38. Search window for creating a smart group

To edit a smart group:

1. Select the smart group name below My Groups in the left frame
2. Go to the Groups menu and choose Edit Group.... A search dialogue appears with the current search

strategy (Figure 39).
3. Modify the search strategy and click Save
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Figure 39. Search window for editing a smart group

Note: If you delete references from your smart group, then you also delete them from your library.

4.3 Search

In an open library you can browse or search for specific references:

Browse  

Specific searches

The Search Panel is displayed right below the main tool bar. If not, click on Show Search Panel in the menu
bar.

4.3.1 Browse

There are a number of ways to browse through your references.

1. Use the vertical scroll bar at the right-hand side of the window. Or use the navigation keys on the
keyboard: Page up, Page down, Home, End,  and  keys. 

2. Change the order of the references by clicking on the column headings. Click a second time to obtain
the reverse order.

3. Typing the first letter(s) brings you to the author's last name starting with that letter(s), when the
references are sorted by Author. This also works for other fields.

To change the fields displayed in the library window:

1. Select Preferences... from the Edit menu 
2. Select Display Fields 
3. Select the fields you want to display in the library window (up to eight fields) 

4.3.2 Specific searches

EndNote provides Search commands to locate specific references or groups of references. In this manual
only basic principles are discussed. Detailed information on specific searches can be found in the Thomson
Reuters EndNote manual (p.120-133). In this topic the library included with EndNote C:\Program Files
(x86)\EndNote X7\Examples\styletest(WUR).enl will be used.

To quickly search your entire library including the attached pdfs, use the Quick Search item (Figure 40) on

the Main toolbar.

1. Open the library C:\Program Files (x86)\EndNote X7\Examples\styletest(WUR).enl
2. Enter a word or phrase in the Quick Search box and press ENTER.

Figure 40. Quick Search box on the main toolbar

To perform more specific or complicated searches, use the search panel:

1. Open the library C:\Program Files (x86)\EndNote X7\Examples\styletest(WUR).enl
2. Go to the Search Panel right below the main tool bar (Figure 41).
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3. Enter search terms in the Search boxes. A search term can be restricted to a single field, e.g.
searching for Billoski in the author field.

4. Combine search terms by Boolean operators And, Or and Not. Select these operators from the drop
down menus in front of each search line. By default the And operator is selected. 

5. Add, insert or delete search lines by clicking the + and - buttons. By default three search boxes are
shown (Figure 41).

Search for an author:

6. Click on Any Field and select Author. Enter Billoski in the Author field
7. Click on the Search button and references which conform to the search criteria will be shown in the

library window. 
8. Select Show All References (Ctrl+M) from the References menu, or click on the All References

group, to return to the full set of references

Figure 41. Search window with Billoski in the author field

Search for multiple authors: 

9. When you want to perform a search with more terms, you enter the terms in separate boxes. The
combination of the terms with AND, OR, or NOT will be performed from the top to the bottom of the
Search window. EndNote searches by combining the results of the first two terms with the third
search term. This means that a search for references from the authors Billoski and Whiting or from the
authors Billoski and Schwartz should look like Figure 42. ["(Billoski AND Whiting) OR (Billoski AND
Schwartz)" is the same as "(Whiting OR Schwartz) AND Billoski"]

Figure 42. Search window with multiple authors and the use of Boolean operators

Search for journal articles: 

10.Select Reference Type from the drop down menu, enter Journal Article into the Search box and click
on the Search button. 12 Journal articles are included in the library C:\Program Files (x86)\EndNote
X7\Examples\styletest(WUR).enl.

Search for non-journal articles (i.e. books, book chapters, theses etc.):

11.Select Reference Type from the drop down menu, enter Journal Article into the Search box, select
Omit from showing reference from the drop down menu of the search set list and click on the
Search button (Figure 43)

Figure 43. Search window with Omit from showing references selected

Search for a range of years:

12.Select Year from the drop down menu, enter 2000 in the search box and choose Is greater than or
equal to instead of Contains from the drop down menu (Figure 44) to obtain references published in
2000, 2001, etc..

Figure 44. Search window with range of publication years

4.4 De-duplicate

If you collect references from various sources, you may have duplicate references in your libraries. You can
remove these duplicates from the EndNote library.

To remove duplicates:

1. Make sure that the library window shows all references. If not, go to the References menu and
choose Show all references, or click on the All References group.

2. Click on References in the menu bar and subsequently on Find Duplicates. 
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3. A window named Find Duplicates appears (Figure 45) in which you can compare two references,
transfer information from one reference to another and select which one which you want to keep
(Click on Keep This Record).

4. Choose Skip if you want to keep both
5. Choose Cancel if you want to see the whole list of duplicate references.

Figure 45. Find Duplicates window

6. If you chose Cancel, EndNote will display a temporary group named Duplicate References. All
references in this group are highlighted. According to the de-duplication criteria these references are
duplicates (Figure 46). 

7. It is recommended to check duplicates before deleting. By holding the CTRL button and using the
mouse changes in the selection of references can be made.

8. Click on References in the menu bar and select Move References to Trash (Ctrl+D) to delete all
highlighted references

9. To return to the complete library, select Show All References (Ctrl+M) from the References menu
or click on the All References group in the left frame.

Figure 46. Library window showing the duplicate references

By default EndNote compares references based on the reference type and the author, year and title fields.
To change these criteria:

10.Select Preferences... from the Edit menu. A pop-up window appears with in the title bar 'EndNote
Preferences' 

11.Select Duplicates from the left menu. A box appears entitled 'Compare references based on the
following fields:' (Figure 47)

12.Override some of the Endnote default settings, e.g. check Year-Title, or Author-Year-Volume.
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13.Click on the OK button.
14.Repeat steps 1-5.

Figure 47. EndNote preferences window with Duplicates template

4.5 Print references

1. Make sure that the references you want to print are shown in the Library window.
2. To select the complete library: Select Show All References (Ctrl+M) from the References menu, or

click on the All References group. 
3. Go to Edit and choose Select all (Ctrl+A).
4. To make a selection: Select multiple references by holding down the CTRL key and clicking individual

references.
5. Select an output style for the references, by choosing Output Styles from the Edit menu. A submenu

appears with one or more output styles, e.g. Numbered.
6. If the required style is not listed in the submenu, select Open Style Manager... from the Output Styles

submenu. The EndNote Styles window appears (Figure 48)
7. Select an Output Style (journal style) by checking the box to the left of the style. For users that do not

have WUR Station, some extra styles not provided by EndNote can be downloaded from http://
wageningenur.nl/library/endnote/styles or W:\APPS\EndNote\Distrib\styles\. Transfer these additional
EndNote files into the folder M:\My Documents\EndNote\Styles. If the required style is missing ask your 
information specialist for assistance.

8. Close the EndNote Styles window by clicking on the X.
9. Select again Output Styles from the Edit menu. The selected style appears in the list of styles.
10. Select the Output Style you want to use.
11. Select Print from the File menu (Ctrl+P) to print the references according to the selected style. A

window for the confirmation of the print command appears.
12. Click on the OK button.

http://wageningenur.nl/library/endnote/styles
http://wageningenur.nl/library/endnote/styles
http://www.wageningenur.nl/en/Expertise-Services/Facilities/Library/About-Wageningen-UR-Library/staff.htm
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Figure 48. Select styles window
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5 Manage PDFs
With EndNote you can easily manage your PDFs. EndNote X and higher versions give you the option to
create a link with a relative path or with an absolute path to a downloaded PDF. If you create a link with a
relative path, EndNote makes a copy of the file and places this file in the [library name].DATA/PDF folder. A
link with an absolute path directs you to the location where you stored the file. In EndNote 9 a link to pdf is
always with an absolute path. This might give compatibility problems when EndNote 9 and X (or X1-7) are
used alternately.

Create a link to PDF

A new feature since Endnote X2 is the Find Full Text option. If you use this feature Endnote will search the
internet for the full text of a given set of references, download the PDFs, store them in the [library
name].DATA/PDF folder and link them automatically with the right references in your EndNote library.

Finding Full Text for a Reference

Since Endnote X5 it is possible to view and annotate PDF files in the PDF & Quick Edit tab.

Making notes in a PDF

EndNote does not only allow you to search in the description of the references, but also in the full text of
the references, if a PDF is attached, and in the sticky notes attached to it (Figure49).

Search in PDF and notes

5.1 Create a link to PDF

When you want to create a link to a PDF or another type of file, you first need to download the PDF of an
article and store it in your own folders. 

To link this file to a reference in your EndNote library:

1. Start EndNote. Create a new library  or open  an existing one. 
2. Select the appropriate reference from the library window and double click on it (or choose Edit

references from the References menu). 
3. You are now in the window where you can edit a reference (Figure 4 ).
4. Go to the References menu and choose File Attachments and then Attach File.... A dialogue

screen appears asking you to choose a file. 
5. Choose a file and click on Open. By default, the file will be copied to the [library name].DATA/PDF

folder. 
6. Scroll down to see the link to the attached file (Figure 49).
7. Click on the file to open it.

8. If you are finished editing the reference, close the reference by clicking on the  button, and decide
whether you want to save the changes (Yes) or not (No).

Figure 49. File linked with a relative path

By default, EndNote links the file with a relative path, i.e. makes a copy of your file and saves it in the
[library name].DATA/PDF folder. If you want EndNote to link with an absolute path, i.e. to the folder where
you stored your file, you need to change the EndNote preferences. If you made your EndNote library with
an older version and if you attached PDFs using a absolute path, EndNote can easily convert these links to
relative paths. See for detailed information on these topics in the help file.
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5.2 Find Full Text

Since version X2, EndNote can automatically locate and download full text files by accessing several
sources, including at least these: DOI (Digital Object Identifier), PubMed LinkOut, and ISI Web of Knowledge
Full Text Links. EndNote will try to use all of these methods to optimize the likelihood of finding full text files
associated with your bibliographic records.

To find full text files, the references in your EndNote library need to have at least one of the following

items:

a DOI number in the DOI field

a Web of Science record number in the Accession Number field

a PubMed record number (PMID) in the Accession Number field

The downloaded files are stored in the folder [library name].DATA/PDF folder with a standard name
consisting of 'author-year-part of the title', and linked automatically with the right references in your
EndNote library.

To find full text:

1. Start EndNote. Create a new library  or open  an existing one. 
2. Select one or more references from the library window (up to 1000)

3. Go to the References menu and choose Find Full Text... or Click on this   button.
4. A window appears warning you about copyrights. Click OK
5. In the Groups pane a temporary group Searching... appears under Find Full Text in which you can

follow the searching process. In a second group Found PDF the references are shown of which the full
text is downloaded. A third group is made for the references for which the PDF is Not found (Figure
50).

Figure 50. Find Full Text groups with references for which the PDF is found or not

Note! Do this for a reasonable amount of PDFs. Publishers tend to become nervous when an enormous
amount of papers are downloaded in a short time and in reaction they may block access to their journals.

5.3 Making notes in a PDF

To view a PDF in your EndNote library:

1. Start EndNote. Create a new library  or open  an existing one. 
2. Select the appropriate reference from the library window.
3. Click on PDF  in the bottom part of the library window (Figure 51).

Figure 51. PDF  tab in the library window

4. On top of the PDF a toolbar appears with the PDF Viewer panel that displays different options.

5. To highlight text, click on the Highlight Text   button and move the mouse over pieces of text.

5 6

5 6
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6. Click on Save PDF  to store the changes.

7. To annotate text, click on the Sticky Note   button and move the mouse to the point where you
want to annotate the PDF.

8. Click on the left mouse button and a Sticky Note will appear. 
9. Double-click on the sticky note to obtain a text box in which you can write a comment or note.
10.Click on the cross (x) to save the comment and to hide it.

11.Click on Save PDF  to store the changes.

5.4 Search in PDF and notes

1.Open a library
2.Open the Search panel at the top of the library window.
3.Enter search terms in the Search boxes and change Any Field into Any Field + PDF with Notes (Figure

52).

Figure 52. Search in any field + PDF with notes
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6 Integration with MS Word
In addition to being a reference database, EndNote is a reference list maker. EndNote is integrated with
your word processor to include in-text citations and to create a reference list formatted according to the
instructions for authors of thousands of scientific journals. This part discusses integration with MS Word
2010, but integration with other word processors is equally possible (see help file). It is assumed that the
EndNote add-in tools are already integrated with MS Word during installation of EndNote.

Include references in a document .

Format reference lists according to another journal style.

Edit citation

6.1 Include references in a document

On successful installation of EndNote on your computer, MS Word shows an EndNote X5 tab (Figure 53). If
the EndNote tab is not visible in Word, consult Wageningen UR Library's page on EndNote.  

Figure 53. EndNote tab in MS Word

Basic steps to cite a reference:

1. Start MS Word and open the document 
2. Put the cursor in the text where you would like to insert a citation
3. Choose the Endnote X7 tab and open EndNote by clicking on the command EN Go To EndNote
4. Open a library and select the reference or references you want to cite
5. Go back to Word and choose Insert Citation, and then Insert Selected Citation(s) from the

EndNote commands. EndNote inserts the selected citation as a temporary citation, which looks like
{Smith, 2009, #34} or after inserting multiple citations at the same time (Smith, 2009, #34;Jones,
2004, #12;Doe, 2007, #67}

6. Click the Save button (Crtl+S) in the File menu to save changes to your Word document.

6.2 Format reference lists according to another journal
style

When you have finished inserting citations, you want to create a reference list and change the temporary
citations into the correct format. Proceed like this:
1. Choose the EndNote X7 tab in Word. 
2. Select a style  using the drop-down menu. You might select one of the styles in the shortlist or

another style by choosing Select another style...  
3. Click Update Citations and Bibliography and EndNote scans the paper for the temporary citations,

replaces them by the formatted citation for the style selected, and appends a reference list or
bibliography at the end of the document.

4. If you choose another style, the format of the formatted references is adapted instantly.
5. If you want to return to the temporary citations, click Convert Citations and Bibliography, and

then Convert to Unformatted Citations

If you prefer to have the citations formatted as soon as you enter them in the Word document:
1. Go to Preferences in the EndNote X7 tab in Word
2. Mark Enable Instant Formatting on new Word documents (Figure 54) and click OK

37

37

38

4

http://wageningenur.nl/en/Expertise-Services/Facilities/Library/Expertise/Write-cite/citing/EndNote-and-Mendeley.htm
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Figure 54. EndNote X7 Cite While You Write preferences

6.3 Edit citation

Sometimes you would like to add text to a formatted citation, like a page number where one might find the
specific information, or you would like to remove the author's name to avoid a repetition. It is possible to
make changes directly in the formatted citations, but as soon as you unformat the citations the changes
are lost. 

A solution is to edit the unformatted or temporary citation. A temporary citation in a Word document looks
like, e.g. {de Boef, 2012, #76}, which represents the first author, the publication year and a unique record
number given by EndNote surrounded by delimiters. On formatting this with an author-date style, this will
turn into (de Boef, 2012). Removing the author from the temporary citation, such as {, 2012, #76},
changes the formatted citation into (2012). It is also possible to add text, e.g. page numbers as in {de
Boef, 2012, #76, p.790}. The formatted citation now changes into (de Boef, 2012, p.790) or (1, p.790)
in case of a numbered type of style.

Another option is to use the Edit citation(s) option to safely edit a formatted citation:

1. Start MS Word and open the document
2. Choose the EndNote X7 tab and choose Update Citations & Bibliography if the citations are not

formatted
3. Click on the citation you want to change
4. Choose Edit & Manage citations . A window appears in which you can view, select, edit and remove

citations from the current Word document (Figure 55).
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Figure 55. Edit citation window in Word

5. The selected citation is highlighted in the citation list in the upper part of the window. Select another
citation if necessary.

6. Click on the little arrow behind Formatting: Default
7. Choose Display as: Author (Year) or Exclude author if you want to omit the author name from the

citation
8. Choose Exclude year if you want to omit the publication year from the citation
9. Type text in the Prefix box, if you want to add text before the citation, e.g. (see de Boef, 2012). Do

not forget to add spaces.
10. Type text in the Suffix box, if you want to add text after the citation, e.g. (de Boef, 1988, p.790). Do

not forget to add spaces.
11. Use Pages, if you want to add page numbers. Page numbers only appear if the Cited Pages field is

added in the citations template of the output style.
12. Click OK after you made the changes. 
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7 EndNote Web
Besides using EndNote as a PC or Mac desktop version you can also apply EndNote in a web version. This is
called EndNote Online. This EndNote version is available for everyone though you have more options when
you register while you are inside Wageningen UR network. With EndNote Online you can view and edit your
references from every computer with an internet connection. It is also possible to share (parts of) EndNote
Online libraries with different users who all have a My EndNote Web account. EndNote Online is convenient
for group work.

Information on creating an EndNote Web account and using EndNote Web/Online is described in another 
manual.

http://library.wur.nl/desktop/services/manual/endnoteweb2/
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